Written By: |
Jeremy Boilard |
---|---|
Manufacturer: |
Avaya |
Product: |
System Manager |
Version: |
7.X |
Patch Information: |
|
Ticket Number(s): |
Description:
On Avaya Aura System Manager 7.XX the following alerts are received INFRA_ERR_0072 / INFRA_ERR_0071
Problem Clarification:
SYSTEM MNGR: Alarm Data:x.x.x.x,INFRA_ERR_0072,n,MIN on System ManagerN/A
Related Articles:
Avaya Solution Article SOLN299601
Cause:
MPORTANT: Please note that if you see this alarm on System Manager release 7.1.x you don't have to take any action. This alarm is not applicable for System manager release 7.1.x because starting System Manager release 7.1 Avaya has moved to EASG which does not use auth files. In System Manager release 7.1 through 7.1.2 you will see this alarm get generated and you can safely ignore it. After upgrading to system manager 7.1.3 the alarms will stop.
Solution:
Upgrade Avaya System Manager to release 7.1.3 or higher to cause alarms to stop.
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